[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Public WebGL] ES 3.1



To summarize my rant, the current priority should be webgl for ES 3.1 on IOS, Android, and any other hardware with native ES 3.1 support.

Let go of MANGLE.