Results 1 to 2 of 2

Thread: Can I support Collada 1.4 and 1.5 in the same project?

  1. #1
    MontagneCHN
    Guest

    Can I support Collada 1.4 and 1.5 in the same project?

    I included 1.4 and 1.5 libs in the same project and wrote programs to write and read DAE files. But it only works with 1.5 schema. Is it possible to support 1.4 and 1.5 schemas in the same project?

  2. #2
    Senior Member
    Join Date
    Aug 2004
    Location
    California
    Posts
    771

    Re: Can I support Collada 1.4 and 1.5 in the same project?

    What libs are you talking about?

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •