Khronos Public Bugzilla
Bug 409 - Proposal for OES_standard_derivatives extension
Proposal for OES_standard_derivatives extension
Status: RESOLVED DUPLICATE of bug 410
Product: WebGL
Classification: Unclassified
Component: Registry
1.0
All All
: P3 normal
: ---
Assigned To: 3dweb Working Group email alias
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2011-01-13 16:20 PST by Ben Vanik
Modified: 2011-01-13 22:26 PST (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Ben Vanik 2011-01-13 16:20:48 PST
Attached is a patch adding the OES_standard_derivatives extension to the registry as WebGL Extension #4.
Comment 1 Ben Vanik 2011-01-13 22:26:38 PST
Bugzilla issue caused duplicate bug creation

*** This bug has been marked as a duplicate of bug 410 ***