Khronos Public Bugzilla
Bug 408 - Proposal for OES_standard_derivatives extension
Summary: Proposal for OES_standard_derivatives extension
Status: RESOLVED DUPLICATE of bug 410
Alias: None
Product: WebGL
Classification: Unclassified
Component: Registry (show other bugs)
Version: 1.0
Hardware: All All
: P3 normal
Target Milestone: ---
Assignee: 3dweb Working Group email alias
QA Contact:
Depends on:
Reported: 2011-01-13 16:20 PST by Ben Vanik
Modified: 2011-01-13 22:26 PST (History)
0 users

See Also:


Note You need to log in before you can comment on or make changes to this bug.
Description Ben Vanik 2011-01-13 16:20:16 PST
Attached is a patch adding the OES_standard_derivatives extension to the registry as WebGL Extension #4.
Comment 1 Ben Vanik 2011-01-13 22:26:25 PST
Bugzilla issue caused duplicate bug creation

*** This bug has been marked as a duplicate of bug 410 ***