Khronos Public Bugzilla
Bug 300 - OpenGL
OpenGL
Status: RESOLVED INVALID
Product: OpenGL
Classification: Unclassified
Component: Registry
4.0
PC Windows
: P3 normal
: ---
Assigned To: macro09
:
: 301 (view as bug list)
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2010-05-15 11:19 PDT by macro09
Modified: 2013-05-28 07:00 PDT (History)
4 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description macro09 2010-05-15 11:19:04 PDT
Please provide details here. If you are submitting an extension specification for addition to the registry, attach it to the bug below. If you are requesting allocation of OpenGL enumarant ranges or other controlled resources, please review the policy documents linked from the Registry (http://www.opengl.org/registry/) first, particularly "How to Create Extensions" and "Enumerant Allocation Policies", and follow those guidelines in making your request.
Comment 1 macro09 2010-05-15 11:29:40 PDT
how to download opengl sdk 4
Comment 2 James Riordon 2010-10-25 06:40:18 PDT
*** Bug 301 has been marked as a duplicate of this bug. ***
Comment 3 Graham Sellers 2013-05-28 07:00:04 PDT
Various OpenGL SDK resources are available on the OpenGL website. I'm not sure this bug is appropriate. Closing.