Khronos Public Bugzilla

Back to bug 828

Who When What Removed Added
s.eliuk 2013-03-13 15:58:47 PDT Summary WD -- Spec needs to Define What Versions of OpenCL or Supported... Annotate WD -- Spec needs to Define What Versions of OpenCL are Supported --
toaarnio 2013-03-18 06:57:24 PDT CC toaarnio
Resolution --- FIXED
Status NEW RESOLVED

Back to bug 828