I was trying to enable WebGL: I typed "about:config" into the address bar, but I couldn't find anything called "webgl.enabled_for_all_sites" in the list.
What can I do? Enable something else?