OpenGL ES 2.0 does not support all APIs of 1.1?

Printable View